Da wollte ich meine Webseiten auf php 7.2 umstellen und muss leider feststellen das mein Template damit nicht kompatibel ist. Läuft nur unter 7.0, was diesen Monat ausläuft. Sehr ärgerlich! :(